• Реклама

пропал звук на передних колонках

Платформы P1. P3 и P2 (XC90)

Модераторы: Петрович, stark

пропал звук на передних колонках

Сообщение hortiberius » 21.07.2014, 14:36

Пропал звук на передних колонках (ХС 90), задние работают, передние нет, слышал что у Вольво это частенько бывает, что делать, кто посоветует, куда податься, кому отдаться ))

Заранее благодарю за советы
hortiberius
Участник клуба
 
Сообщения: 8
Зарегистрирован: 10.06.2014, 10:51
Откуда: Riga
Машина: XC 90
Двигатель: diezel
Трансмиссия: Avtomat
Год: 2007
Баллы репутации: 0

Реклама

Re: пропал звук на передних колонках

Сообщение Петрович » 21.07.2014, 22:30

Позвони, спроси, что скажут. Когда-то занимались ремонтом.http://www.12volt.lv/
Ну ещё бы в ММ позвонил - они обозначат цену вопроса.
Ремонтирую только детские машинки
Аватара пользователя
Петрович
 
Сообщения: 3269
Зарегистрирован: 18.03.2009, 18:56
Откуда: Darzini
Машина: ХС70
Двигатель: D5244T
Трансмиссия: Aisin 5-sp.
Год: 2005
Клубная атрибутика: доброе лицо
Баллы репутации: 143

Re: пропал звук на передних колонках

Сообщение hortiberius » 22.07.2014, 01:59

спасибо попробую
hortiberius
Участник клуба
 
Сообщения: 8
Зарегистрирован: 10.06.2014, 10:51
Откуда: Riga
Машина: XC 90
Двигатель: diezel
Трансмиссия: Avtomat
Год: 2007
Баллы репутации: 0



  • Реклама

Вернуться в Информационно развлекательная система (ICM)

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

  • Реклама
cron